Задать вопрос
9 декабря, 18:26

Составить программу для вычисления значения выражения max (x+y, x*y) + 2

+5
Ответы (1)
  1. 9 декабря, 22:09
    0
    Var x, y:real;

    begin

    read (x, y) ;

    writeln (max (x+y, x*y) + 2) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу для вычисления значения выражения max (x+y, x*y) + 2 ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы