Задать вопрос
12 декабря, 19:18

Напишите программу, которая складывает переменные A и B и записывает результат в переменную SUM

+2
Ответы (1)
  1. 12 декабря, 19:47
    0
    Var

    sum, a, b:integer;

    begin

    readln (a, b) ;

    sum:=a+b;

    writeln (sum) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу, которая складывает переменные A и B и записывает результат в переменную SUM ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы