Задать вопрос
29 апреля, 23:42

Напишите программу вычисления " 5+5*5"

Programm: ...

Var: ...

Begin: ...

end.

программа называется ... не помню. турбо что-то. кто знает как пользоватся как делать, скиньте решение

+4
Ответы (1)
  1. 29 апреля, 23:55
    0
    Program p1;

    Var a: integer;

    Begin

    a:=5+5*5;

    Writeln ('Ответ: ', a) ;

    End.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу вычисления " 5+5*5" Programm: ... Var: ... Begin: ... end. программа называется ... не помню. турбо что-то. кто знает ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы