Задать вопрос
22 февраля, 15:20

Напишите программу, которая при выполнении выведет 10 раз слово "Привет"

+3
Ответы (1)
  1. 22 февраля, 19:01
    0
    Begin

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    readln;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу, которая при выполнении выведет 10 раз слово "Привет" ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Какие из команд при выполнении программы выведут в окне вывода надпись: Привет! варианты: а) Написать ('Привет!') ; b) Write ('Привет!') ; c) Write ('Привет это я!) ; d) Write ('Привет')
Ответы (1)
Помогите написать программу в Python. 1) Дан массив, состоящий из целых чисел. Нумерация элементов начинается с 0. Напишите программу, которая выведет элементы массива, номера которых четны (0, 2, 4 ...). 2) Дан массив, состоящий из целых чисел.
Ответы (1)
Напишите программу на паскале, которая 1) сначала определит по введенному двузначному числу цифру десятков и цифру единиц. 2.1) Если цифра десятков меньше цифры единиц, то программа выведет двузначное число, состоящее из. цифр единиц.
Ответы (1)
Написать программу, которая выведет 4 первые четных числа (2,4,6,8) и написать программу которая находит сумму этих чисел.
Ответы (1)
1) напишите программу, которая спрашивает целое число n и считает сумму целых чисел, Муму чётных чисел и сумму нечётных от 1 до n 2) напишите программу, которая спрашивает целые числа а и b и выводит на экран квадраты чисел от а до b 3) напишите
Ответы (1)