Задать вопрос
20 октября, 09:52

Вычислить частное и разность двух чисел

+2
Ответы (1)
  1. 20 октября, 10:50
    0
    var a, b:integer;

    begin

    writeln ('Vvedite chisla a, b') ;

    read (a, b) ;

    writeln ('Raznost ', a-b) ;

    writeln ('Chastnoe ', a/b) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Вычислить частное и разность двух чисел ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
10 я - 4; 2 я - ?; 8 я-?; 16 я-?; сумма - 100+1100=?; разность-1100-100=?; 10 я - 19; 2 я-?; 8 я-?; 16 я-?; сумма - 10011 + 111001=?; разность 111001-10011=?; 10 я-34; 2 я-?; 8 я-?; 16 я-?; сумма-10010+1100110=?; разность-1100110-100010=?
Ответы (1)
Запешите выражения и вычесли их значения. 1) сумма чисел 63 и 12 уменьшить в 3 раза. 2) Разность чисел 39 и 18 умножить на 4. 3) Из числа 750 вычесть частное чисел 12 и3. 4) К числу 420 прибавить произведение чисел9 и6.
Ответы (2)
Последовательно вводятся целые положительные числа, пока не будет введено отрицательное число. Определить разность между суммой чисел кратных семи и количеством четных чисел.
Ответы (1)
Помогите решить) Begin11 ° (В №3). Даны два ненулевых числа. Найти сумму, разность, произведение и частное их модулей. Входные данные: ввести два целых числа а и b (1
Ответы (1)
Python Middle: 1. Напиcать функцию, которая возвращает частное двух чисел, полученных в качестве аргументов. 2. Напиcать функцию, которая возвращает минимальное из двух чисел, полученных в качестве аргументов. 3.
Ответы (1)