Задать вопрос
6 июня, 10:16

напишите программу которая будет выводить вашу фамилию и имя

программа паскаль

Фамилия Майорова, а имя Наташа

+1
Ответы (1)
  1. 6 июня, 13:24
    0
    begin

    Write ('Майорова Наташа') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «напишите программу которая будет выводить вашу фамилию и имя программа паскаль Фамилия Майорова, а имя Наташа ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Ввести слово и число раз (Ввод; паскаль, 3). Вывести это слово так: паскаль паскаль паскаль паскаль паскаль паскаль
Ответы (1)
Помгите! Программа Паскаль Вопрос 1. Функция служебного слова Var. Вопрос 2. С какими числами можно работать в программе Паскаль? Вопрос 3. Оператор ввода. Как он записывается в Паскаль? Вопрос 4. Функция служебного слова Const. Вопрос 5.
Ответы (1)
В поездке пятеро друзей - Сергей, Пётр, Андрей, Виктор, Николай - знакомились с попутчицей. Они предложили ей отгадать их фамилии, причём каждый из них высказал одно истинное и одно ложное утверждение.
Ответы (1)
Жыли четыре друга. У них были имена Альберт, Карл, Дитрих и Фридрих. Фамилии друзей такие же, что и имена, только так, что ни у кого из них имя и фамилия Определите фамилию и имя каждого мальчика, если известно, что имя мальчика, у которого фамилия
Ответы (2)
Условие: Пользователь вводит фамилию и класс, программа должна вывести сообщение "Фамилия ... - класс ...". Вместо многоточия должны быть выведены соответствующие значе ния.
Ответы (1)