Задать вопрос
11 августа, 03:29

Программа которая вычисляет сумму разность и произведение двух чисел

+5
Ответы (1)
  1. 11 августа, 07:27
    0
    Var a, b:integer; Begin Readln (a, b) ; Write (a+b,' ', a-b,' ', a*b) ; End.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Программа которая вычисляет сумму разность и произведение двух чисел ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
3. Напишите и выполните программу на компьютере a. Программа вводит одно число, и вычисляет его квадрат, вычитая из него удвоенное значение введенного числа. b. Программа вводит два числа, выводит сумму квадратов этих чисел минус их произведение. c.
Ответы (1)
Напишите программу, которая вычисляет НОД двух чисел. Используйте функцию. Напишите программу, которая вычисляет НОК двух чисел. Используйте функцию.
Ответы (1)
1. Написать функцию, которая вычисляет минимум из четырёх чисел. 2. Написать функцию, которая вычисляет минимум из двух чисел. В чём ошибка? 1.
Ответы (1)
1) Напишите программу которая в последствии натуральных чисел определяет, находит сумму двузначных чисел не кратных 4. В последовательности обязательно имеется двузначное число не кратное 4.
Ответы (1)
напишите программу, которая в последовательности натуральных чисел вычисляет сумму всех чисел кратных 7 и оканчивающихся на 0.
Ответы (1)